<!DOCTYPE html><html lang="et" class="device-desktop"><head><script type="text/javascript">window.cX = window.cX || {}; window.cX.callQueue = window.cX.callQueue || [];
    window.cX.callQueue.push(['setEventAttributes', { origin: 'uef-postimees.ee', persistedQueryId: '1c54cae467b213d1155af7aa7b676e8c02c67588' }]);</script><script type="text/javascript" async="" src="//cdn.tinypass.com/api/tinypass.min.js"></script><meta charset="utf-8"><meta name="viewport" id="viewport-meta" content="width=1280"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="theme-color" content="#F93A05"><link rel="icon" type="image/png" sizes="any" href="https://f.pmo.ee/logos/2993/116bfa5b47a1f74db998b5ee0eaa62ff.png"><link rel="apple-touch-icon" href="https://f.pmo.ee//logos/2993/96cde16a0c201feaa266d9a9fa060bf4.png"><link rel="manifest" href="https://reporter.kanal2.ee/manifest" crossorigin="use-credentials"><meta property="fb:app_id" content="355558204596855"><meta property="og:image" content="https://f8.pmo.ee/T_fnPi1o4W0v11FbdYjMF5VvFTc=/1200x630/nginx/o/2022/12/30/15052950t1h8549.jpg"><meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"><meta property="twitter:card" content="summary_large_image"><meta property="twitter:image" content="https://f8.pmo.ee/T_fnPi1o4W0v11FbdYjMF5VvFTc=/1200x630/nginx/o/2022/12/30/15052950t1h8549.jpg"><meta property="twitter:image:width" content="1200"><meta property="twitter:image:height" content="630"><meta property="og:title" content="Talvepealinn Otepää ärkab pärast kriisiaastaid taas ellu"><meta property="twitter:title" content="Talvepealinn Otepää ärkab pärast kriisiaastaid taas ellu"><meta property="og:url" content="https://reporter.kanal2.ee/7681251/talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu"><meta property="twitter:url" content="https://reporter.kanal2.ee/7681251/talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu"><meta property="og:site_name" content="Reporter"><meta property="og:description" content="Mitmed suurvõistlused on tagasi ja lundki veel jätkub."><meta property="twitter:description" content="Mitmed suurvõistlused on tagasi ja lundki veel jätkub."><meta property="og:type" content="article"><meta property="article:section" content="Reporter"><meta property="article:tag" content="reporter"><meta name="article:published_time" content="2022-12-30T18:51:49+02:00"><meta name="article:modified_time" content="2022-12-30T18:51:49+02:00"><meta name="cXenseParse:articleId" content="7681251"><meta name="cXenseParse:thumbnailUrl" content="//f8.pmo.ee/T_fnPi1o4W0v11FbdYjMF5VvFTc=/1200x630/nginx/o/2022/12/30/15052950t1h8549.jpg"><meta name="description" content="Mitmed suurvõistlused on tagasi ja lundki veel jätkub."><meta name="keywords" content="reporter"><link rel="preconnect" href="https://www.google-analytics.com"><link rel="preconnect" href="https://www.google.com"><link rel="preconnect" href="https://fonts.gstatic.com"><link rel="preconnect" href="https://www.googletagmanager.com"><link rel="preconnect" href="//www.facebook.com"><link rel="canonical" href="https://reporter.kanal2.ee/7681251/talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu"><link rel="alternate" type="application/rss+xml" title="RSS" href="https://reporter.kanal2.ee/rss"><title>Talvepealinn Otepää ärkab pärast kriisiaastaid taas ellu</title><link href="https://f.pmo.ee/fonts/GTEesti.css" rel="stylesheet"><link href="https://f.pmo.ee/fonts/Charter.css" rel="stylesheet"><link href="https://www.kanal2.ee/build-mm-v6/ee-87913fd7d9da2e698ade.css" rel="stylesheet" type="text/css"><style>:root {
    --section-color: #F93A05;
    --section-color-hover: hsl(13,96.1%,44.8%);
    --section-color-rgb: #F93A05;
    --section-secondary-color: #FF7600;
    --section-secondary-color-rgb: #FF7600;
    --section-tertiary-color: #FFF7F0;
    --section-tertiary-color-rgb: #FFF7F0;
    --section-quaternary-color: #F93A05;
    --section-quaternary-color-rgb: #F93A05;
    --section-primary-accent: #FF7600;
    --section-primary-accent-rgb: #FF7600;

    --background-color: #fff;
    --background-color-rgb: 255, 255, 255;

    --text-color: #262626;
    --line: #d5d8dd;
    --gray: #717c8e;
    --light: #EAEDF1;
    --lightgray: #d5d8dd;
    --lightest: #eef3f6;
    --lightyellow: #ffffe0;
    --warning: #ffca0a;
    --opinion: #e4603f;
    --opinion-light: rgba(228,96,63,.1);

    --coma-background-color: #717c8e;
    --opinion-background-color: #faefea;
    --opinion-text-color: #e7765a;
    --hover-background-color: #dde7ee;
    --white-or-black: #fff;
    --exclamation-background-color: #081a2b;
    --exclamation-color: var(--text-color);
    --header-background-color: var(--section-secondary-color);

    --size: 2.5em;
    --border-radius: .25rem;
    --page-padding: 1rem;
    --dropshadow: rgba(0,0,0,0.3);

    
      --font-html: 'GT Eesti', Arial, sans-serif;
    
      --font-content: 'Charter', serif;
    

    --elu24-color: #f10000;
    --klik-color: #6a11cb;
  }

  blockquote.image-quote::before,
  .blockquote-container::before,
  blockquote:not(.instagram-media-registered):not(.instagram-media):not(.twitter-tweet):before {
    background-color: var(--section-color);
  }

  .list-article__feed-label {
    background-color: #F93A05;
  }</style><script>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</script><script src="//securepubads.g.doubleclick.net/tag/js/gpt.js" async="async" defer="defer"></script><script>var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.uid = '48158';
      _sf_async_config.domain = 'postimees.ee';
      _sf_async_config.flickerControl = false;
      _sf_async_config.useCanonical = true;
      _sf_async_config.authors = 'Reporter.ee';</script><script>!function () {
      let e = document.cookie.match(new RegExp("(?:^|; )" + "pm_c_list".replace(/([\.$?*|{}\(\)\[\]\\\/\+^])/g, "\\$1") + "=([^;]*)")),
        c = !!e && decodeURIComponent(e[1]);
      if (c) try {
        c = JSON.parse(c) || []
      } catch (e) {
      }
      window.clist = c
    }();

    function altFind(arr, callback) {
      for (var i = 0; i < arr.length; i++) {
        var match = callback(arr[i]);
        if (match) {
          return arr[i];
        }
      }
    }

    const slist = !window.clist || !Array.isArray(window.clist) ? false : altFind(window.clist, function (item) {
      return item.id === 'stat'
    });

    if (slist &&
      !slist.value) {
      var _sf_async_config = window._sf_async_config = window._sf_async_config || {};
      _sf_async_config.noCookies = true;
      var pp_gemius_dnt = 1;
    }</script><script>window._APP_ = {
      config: "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eyJBU",
      device: "1Bob25lIjpmYWxzZSwiaXNUYWJsZXQiOmZhbHNlLCJpc0Rlc2t0b3AiOnRydWUsImlzQXBwIjpmYWxzZX0=eyJpc"
    };</script><script>window.addEventListener("load", function() {
      const elem = document.getElementById('receptes-bottom-feed');
      if (elem) {
        elem.style.display = 'block';
      }
    });</script><script type="text/javascript">tp = window.tp || [];
      tp.push(["setPianoIdUrl", 'https://id-eu.piano.io']);
      tp.push(["setAid", "dcNaXs4tpe"]);
      tp.push(["setCxenseSiteId", "2478443492441614116"]);
      tp.push(["setEndpoint", 'https://experience-eu.piano.io/api/v3']);
      tp.push(["setUseTinypassAccounts", false]);
      tp.push(["setUsePianoIdUserProvider", false ]);
      tp.push(["setUsePianoIdLiteUserProvider", true ]);
      tp.push(['setPianoIdUrl', 'https://id-eu.piano.io/']);</script></head><body class="section-2993 article-7681251"><script>if (sectionConfig.theme.enableDarkMode) {
    if (document.cookie.indexOf(`gravity=`) > 0) {
      if (document.cookie.indexOf(`gravity=off`) >= 0) {
        document.documentElement.classList.add('dark-theme');
      }
    } else {
      if (window.matchMedia && window.matchMedia('(prefers-color-scheme: dark)').matches) {
        document.documentElement.classList.add('dark-theme');
      }
    }
  }</script><div id="vDRIJsNa6y"><div class="dfp-ad" style="height: 1px; width: 1px; background-color: transparent; margin-top: -1px;"></div></div><script>window.secureUrl = "https://secure.kanal2.ee";</script><div class="native-header-bar"></div><div class="header__top"><div class="root header__top--inner flex flex--align-items-center flex--justify-content-space-between"><div class="header__top--left"><a class="header__top-home flex flex--align-items-center" target="_blank" href="https://kanal2.ee/et"><svg viewBox="0 0 24 24" width="24" class="header-home-icon" height="24"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> <svg height="28" viewBox="0 0 90 79" fill="currentColor" class="header-home-logo" xmlns="http://www.w3.org/2000/svg"><path opacity="0.3" d="M56.1432 64.789L43.616 64.8123H36.4465C36.3687 64.8123 36.2948 64.8161 36.2171 64.8161C32.9706 64.8161 30.3384 62.189 30.3384 58.9488C30.3384 57.5751 30.8088 56.314 31.602 55.3167C31.6914 55.2041 31.7847 55.0916 31.8858 54.9868L33.0172 53.6636C38.6899 60.1712 46.9169 64.4009 56.1432 64.789V64.789ZM57.5312 0C46.5359 0 36.8158 5.456 30.941 13.803C30.9799 13.803 31.0188 13.803 31.0616 13.7991C31.5281 13.7758 31.9986 13.768 32.4729 13.768C50.4084 13.768 64.9457 28.2773 64.9457 46.1781C64.9457 53.1009 62.7684 59.5193 59.0631 64.7851C59.0592 64.7851 59.0514 64.7851 59.0476 64.7851H59.0631C76.2832 63.9857 90.0001 49.7986 90.0001 32.4139C90.0001 15.0292 75.4628 0 57.5312 0Z" fill="white"/><path opacity="0.7" d="M59.0474 64.781H56.1431L43.6159 64.812H36.4463C36.3686 64.812 36.2947 64.8159 36.217 64.8159C32.9704 64.8159 30.3383 62.1888 30.3383 58.9486C30.3383 57.5749 30.8087 56.3137 31.6019 55.3164C31.6913 55.2039 31.7846 55.0914 31.8857 54.9866L33.0171 53.6633C28.0599 47.9745 25.0583 40.5394 25.0583 32.4098C25.0583 25.4986 27.2239 19.0958 30.9176 13.8338C30.9253 13.8221 30.9409 13.8027 30.9409 13.8027C13.717 14.5982 0 28.7893 0 46.1739C0 63.5586 14.5373 78.584 32.4728 78.584C43.4681 78.584 53.1882 73.128 59.063 64.781H59.0474Z" fill="white"/><path d="M48.4759 29.7407C48.4759 20.9164 41.3103 13.7646 32.4689 13.7646C31.9946 13.7646 31.5241 13.7763 31.0576 13.7957C31.0187 13.7957 30.9798 13.7957 30.937 13.7996C27.2317 19.0654 25.0544 25.4838 25.0544 32.4066C25.0544 40.5402 28.056 47.9713 33.0132 53.6602L43.9619 40.8545C46.7574 37.979 48.4759 34.0597 48.4759 29.7368V29.7407Z" fill="white"/><path opacity="0.2" d="M32.885 13.7715C41.532 13.9888 48.476 21.0552 48.476 29.7398C48.476 34.0627 46.7536 37.982 43.962 40.8574L33.0133 53.6631C38.682 60.1707 46.913 64.4005 56.1393 64.7885H59.0436C59.0436 64.7885 59.0553 64.7808 59.0592 64.7808C62.7645 59.5149 64.9418 53.0966 64.9418 46.1737C64.9418 28.4126 50.626 13.9927 32.8811 13.7715H32.885Z" fill="white"/></svg> </a><span>R, 30.12.2022</span><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee/horoskoop/" class="menu-item">Horoskoop</a></div></div><div class="digipakett-header-piano"></div><digipakett-header></digipakett-header><div class="header__top--right flex"><div class="menu-item--container"><a href="http://kanal2.postimees.ee/reporter" target="_blank" rel="noopener" class="menu-item">Vaata järele</a></div><div class="menu-item--container"><a href="https://reporter.kanal2.ee/contact" target="_self" rel="noopener" class="menu-item">Toimetuse kontakt</a></div><div class="menu-item--container"><a href="https://reklaam.postimeesgrupp.ee/televisioon/" target="_blank" rel="noopener" class="menu-item">Reklaam</a></div></div></div></div><div id="header-observer"></div><header class="header header--sticky"><div class="root flex flex--align-items-stretch header__items"><div class="flex flex--align-items-start"><a class="header__top-home" href="https://reporter.kanal2.ee"><svg viewBox="0 0 24 24" width="24" height="24" class="header-home-icon"><path fill="currentColor" d="m20.75 12.57-.75-.6V21h-6v-6h-4v6H4v-9.03l-.75.6L2 11l10-8 10 8-1.25 1.57z"></path></svg> </a><a href="https://reporter.kanal2.ee" class="header-logo header-logo--large" style="--width-light: 98px; --height: 36px"><img style="--logo-light: url('https://f.pmo.ee/logos/2993/8700bd390754d6d772820640a71c9d5a.svg')" height="100%" alt="Reporter"></a></div><div class="header__right-side flex flex--align-items-stretch"><nav class="flex menu-items menu-items--main"><div class="menu-item--container menu-item--active"><a href="https://reporter.kanal2.ee" target="_self" rel="noopener" class="menu-item">Reporter</a></div><div class="menu-item--container"><a href="https://www.kanal2.ee" target="_blank" rel="noopener" class="menu-item">Kanal 2</a></div><div class="menu-item--container"><a href="https://www.postimees.ee" target="_self" rel="noopener" class="menu-item">Postimees</a></div><div class="menu-item--container"><a href="https://elu24.postimees.ee" target="_self" rel="noopener" class="menu-item">Elu24</a></div><div class="menu-item--container"><a href="https://sport.postimees.ee" target="_self" rel="noopener" class="menu-item">Sport</a></div><div class="menu-item--container"><a href="https://maailm.postimees.ee" target="_self" rel="noopener" class="menu-item">Maailm</a></div><div class="menu-item--container"><a href="https://ilmajaam.postimees.ee" target="_self" rel="noopener" class="menu-item">Ilm</a></div></nav><div class="header__actions flex flex--align-items-stretch flex--justify-content-end"><a class="flex flex--align-items-center" href="https://reporter.kanal2.ee/search"><svg viewBox="0 0 24 24" width="24" height="24"><title>Otsi</title><path fill="currentColor" d="m22 20.6-5.7-5.7c1.1-1.4 1.7-3.1 1.7-4.9 0-4.4-3.6-8-8-8s-8 3.6-8 8 3.6 8 8 8c1.8 0 3.5-.6 4.9-1.7l5.7 5.7 1.4-1.4zM10 16c-3.3 0-6-2.7-6-6s2.7-6 6-6 6 2.7 6 6-2.7 6-6 6z"></path></svg></a></div></div></div></header><digipakett-generic eager></digipakett-generic><div class="digipakett-branding-root-container-piano"></div><nav class="root"><div class="flex flex--align-items-stretch menu-items menu-items--sub"><div class="flex menu-items__center"><div class="menu-item--container"><a href="https://reporter.kanal2.ee/section/2995" target="_self" rel="noopener" class="menu-item">Uudised</a></div><div class="menu-item--container"><a href="https://reporter.kanal2.ee/section/2997" target="_self" rel="noopener" class="menu-item">112</a></div><div class="menu-item--container"><a href="https://reporter.kanal2.ee/section/2999" target="_self" rel="noopener" class="menu-item">Meelelahutus</a></div><div class="menu-item--container"><a href="https://reporter.kanal2.ee/section/3051" target="_self" rel="noopener" class="menu-item">Huumor</a></div><div class="menu-item--container"><a href="https://reporter.kanal2.ee/section/3001" target="_self" rel="noopener" class="menu-item">Ilm</a></div><div class="menu-item--container"><a href="https://reporter.kanal2.ee/section/3143" target="_self" rel="noopener" class="menu-item">Nipinurk</a></div><div class="menu-item--container"><a href="https://reporter.kanal2.ee/section/3009" target="_self" rel="noopener" class="menu-item">Muusika</a></div><div class="menu-item--container"><a href="https://reporter.kanal2.ee/section/3053" target="_self" rel="noopener" class="menu-item">TV</a></div></div></div></nav><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/621" data-ignore-adpositions="true" id="dfp-full-screen" data-sizes="out-of-page"></div></div><div class="piano-product-offer-fullscreen-desktop"></div><div class="dfp-ad dfp-ad--out-of-page"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/59" data-ignore-adpositions="true" id="dfp-scroller" data-sizes="out-of-page"></div></div><div class="piano-product-offer-desktop-bottom-strip"></div><div class="dfp-ad dfp-ad--sitehat"><div class="dfp-ad__ad dfp_ad" data-load-instantly="true" data-path="/212" data-ignore-adpositions="true" id="dfp-sitehat" data-sizes="sitehat" data-show-close="true"></div></div><article itemscope itemtype="http://schema.org/NewsArticle" data-article-index="0" class="article selected-article" data-article-id="7681251"><div class="root breadcrumb"><div class="flex flex--align-items-center"><div class="col-2 flex flex--align-items-center"><div class="pattern--cubes pattern--cubes-12 flex--equal-width"></div><div class="space"></div></div><ul class="breadcrumb__items flex flex--align-items-center"><li class="breadcrumb-item" itemprop="articleSection"><a href="https://reporter.kanal2.ee">Reporter</a></li></ul><div class="space"></div><div class="col pattern--cubes pattern--cubes-12"></div></div></div><div class="article__top root"><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><div class="space--l"></div></div><div class="col-2"></div></div><div class="flex flex--align-items-start"><div class="col-2 pull-right"></div><div class="flex--equal-width"><h1 class="article__headline" itemprop="headline name">Talvepealinn Otepää ärkab pärast kriisiaastaid taas ellu</h1></div><div class="col-2"></div></div><div class="space--m"></div><div class="flex"><div class="col-2"></div><div class="flex--equal-width"><div class="authors flex flex--justify-content-start flex--align-items-center"><div class="authors__images flex"><a class="author__image" href="https://reporter.kanal2.ee/author/55942"><img alt="Reporter.ee" src="//f8.pmo.ee/AFY_jIabxdmP1kPfamQh1UxZQ6Y=/112x112/nginx/o/2020/02/04/12914401t1hab88.png" itemprop="image" width="56" height="56"></a></div><div><div class="author__name notranslate"><a href="https://reporter.kanal2.ee/author/55942" itemscope itemprop="author" itemtype="http://schema.org/Person"><span itemprop="name" translate="no">Reporter.ee</span></a></div><div class="article__publish-date color-semitransparent" itemprop="datePublished" content="2022-12-30T18:51:50+02:00">30. detsember 2022, 18:51</div></div></div></div><div class="col--300"></div></div><div class="space--m"></div></div><div><div class="root article__sticky-headline-container" style="z-index: 4; margin-top:-51px;"><div class="article__sticky-headline">Talvepealinn Otepää ärkab pärast kriisiaastaid taas ellu</div><div class="article__progress flex flex--justify-content-end"><div class="article__progress-bar"></div></div></div><div class="article-share-sticky" data-sticky=""><div class="article-share flex flex--direction-column flex--align-items-center"><a target="_blank" rel="noopener" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});} window.cX.callQueue.push([
        'sendEvent',
        'Share content',
        {
          eventCategory: 'Share content',
          eventAction: 'Article share',
          eventLabel: 'Facebook',
        },
      ]);" href="https://www.facebook.com/sharer/sharer.php?s=100&u=https://reporter.kanal2.ee/7681251/talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu%3Futm_source%3Dfacebook.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7681251" class="article-share__item" data-sharing-method="Facebook"><svg viewBox="0 0 24 24" width="24" height="24"><title>Facebook</title><path fill="currentColor" d="M12 2.05c-5.52 0-10 4.48-10 10 0 5.01 3.69 9.15 8.51 9.88V14.7H8.03v-2.63h2.47v-1.75c0-2.9 1.41-4.17 3.82-4.17 1.15 0 1.76.09 2.05.12v2.29h-1.64c-1.02 0-1.38.97-1.38 2.06v1.44h2.99l-.41 2.63h-2.59v7.25c4.88-.66 8.65-4.84 8.65-9.9C22 6.53 17.52 2.05 12 2.05z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="http://www.facebook.com/dialog/send?app_id=355558204596855&amp;link=https://reporter.kanal2.ee/7681251/talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu%3Futm_source=messenger.com&amp;utm_medium=button_article&amp;utm_content=7681251&amp;utm_campaign=fb_social&amp;display=popup&amp;redirect_uri=https://reporter.kanal2.ee/7681251/talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu" data-sharing-method="FB Messenger"><svg viewBox="0 0 24 24" width="24" height="24"><title>Messenger</title><path fill="currentColor" d="M12 2C6.49 2 2 6.13 2 11.22c0 2.47 1.09 4.84 3 6.57V22l4.08-1.98c.96.27 1.94.41 2.92.41 5.51 0 10-4.13 10-9.22S17.51 2 12 2zm1.17 12.04-2.92-2.26L5 14.04l5.83-5.66 2.92 2.26L19 8.39l-5.83 5.65z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://twitter.com/share?text=Talvepealinn%20Otep%C3%A4%C3%A4%20%C3%A4rkab%20p%C3%A4rast%20kriisiaastaid%20taas%20ellu&url=https://reporter.kanal2.ee/7681251/talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu%3Futm_source%3Dtwitter.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7681251" data-sharing-method="Twitter"><svg viewBox="0 0 24 24" width="24" height="24"><title>Twitter</title><path fill="currentColor" d="M22 5.8c-.74.33-1.53.55-2.36.65a4.07 4.07 0 0 0 1.8-2.27c-.79.47-1.67.81-2.61 1-.75-.8-1.81-1.3-2.99-1.3a4.1 4.1 0 0 0-4.1 4.1c0 .32.04.64.11.93-3.41-.17-6.43-1.8-8.46-4.29-.35.61-.55 1.31-.55 2.07 0 1.42.72 2.68 1.82 3.41-.67-.02-1.3-.2-1.86-.51v.05a4.09 4.09 0 0 0 3.29 4.02c-.34.09-.71.14-1.08.14-.26 0-.52-.03-.77-.07a4.103 4.103 0 0 0 3.83 2.85 8.225 8.225 0 0 1-6.08 1.7 11.65 11.65 0 0 0 6.29 1.84c7.55 0 11.67-6.25 11.67-11.67 0-.18 0-.35-.01-.53A8.3 8.3 0 0 0 22 5.8z"></path></svg> </a><a target="_blank" onmousedown="if (window.dataLayer) {window.dataLayer.push({event: 'socialShare',eventCategory: 'Share content',eventAction: 'Article share'});}" class="article-share__item" href="https://api.whatsapp.com/send?text=Talvepealinn%20Otep%C3%A4%C3%A4%20%C3%A4rkab%20p%C3%A4rast%20kriisiaastaid%20taas%20ellu https://reporter.kanal2.ee/7681251/talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu%3Futm_source%3Dwhatsapp.com%26utm_medium%3Dsocial%26utm_campaign%3Dshare-buttons%26utm_content%3D7681251" data-sharing-method="Whatsapp"><svg viewBox="0 0 24 24" width="24" height="24"><title>Whatsapp</title><path fill="currentColor" d="M12 2.01C6.49 2 2 6.49 2 12c0 2.19.71 4.21 1.9 5.86l-1.25 3.71 3.84-1.23A9.959 9.959 0 0 0 12 22c5.51 0 10-4.49 10-10s-4.49-9.99-10-9.99zm5.82 14.1c-.24.68-1.2 1.25-1.96 1.41-.52.11-1.2.2-3.5-.75-2.94-1.22-4.83-4.21-4.98-4.4-.14-.19-1.19-1.58-1.19-3.01 0-1.43.73-2.13 1.02-2.43.24-.25.64-.36 1.02-.36l.34.01c.29.02.45.04.63.5v-.01c.24.58.83 2.02.9 2.16s.14.35.04.54c-.09.2-.18.29-.32.46-.15.17-.29.3-.43.48-.14.16-.29.33-.12.62.17.29.76 1.25 1.62 2.02 1.12.99 2.02 1.31 2.34 1.45.24.1.53.08.71-.11.22-.24.5-.64.78-1.03.2-.28.45-.32.72-.22.27.09 1.7.79 1.99.95s.49.22.56.34.07.7-.17 1.38z"></path></svg></a><div class="article-share__separator"></div></div></div><div class="root flex article-body-content article-body-content--1"><div class="col-1"></div><div class="flex--equal-width"><div class="article-body" itemprop="articleBody"><div class="article-body__item article-body__item--video article-body__item--lead"><div class="dfp-ad"><div class="dfp-ad__ad dfp_ad" data-path="/777" data-ignore-adpositions="true" id="dfp-lead-video-desktop" data-keyvalues="[{&quot;key&quot;: &quot;video&quot;, &quot;value&quot;: &quot;6567648&quot;}, {&quot;term&quot;: &quot;reporter&quot;}]" data-sizes="[[685, 50], [768, 50]]"></div></div><div class="article-video" itemprop="video"><video-player-wrapper component="video-player" :item="{&quot;id&quot;:6567648,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-12-30T18:48:57+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-12-30T18:48:57+02:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:15052950,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-12-30T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ZY54Amm-H9oXBoYzD-I-XXaqFek=\/50x50\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ZOccZfB3CYcuV31acc9wU1q-fTI=\/155x155\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/lnDuwT91PbK2KIU_D3kiB7e6z4c=\/650x650\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/e2vgf_k8Ba1Ge9rGQIqSPDL4TQI=\/1080x1080\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/vgRT9xkxqf77S2Y8_HFqI_Yd_dA=\/270x480\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/al5pX34gNNz2PsAMp1VLFve1TXs=\/540x960\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/FkN4wNLLxQNMF9zERcguAe7CoqM=\/1080x1920\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/IUzWBx9yUX-JjxMuey4O2RLj4_Y=\/1080x0\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/S72SMtXkCXw-NRPO2Cq_1K5gkbo=\/0x50\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/302DX1F9B9Hq0XZ5vNcpmU0f57I=\/0x155\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/f8zedacnlSYa3gcaTPLAFVCqA60=\/480x270\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/qr6dHEdyEFkblVXjDDGp6J9tpQA=\/960x540\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/4L97KJBSPHn4WDOWt2bQ8TBXVbg=\/1920x1080\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/Kj6pyT1TsMWwwjDeU68Zhd_a44o=\/0x60\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/osr-kLg0afTDP8UlMJk9O2nuA8c=\/140x93\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/bVxaYWzr5aa7CIdWedTw7W7FZ5o=\/538x422\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f8.pmo.ee\/fIyb7wsqMefVaT3BJMAq_e4eDdI=\/525x500\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;duration&quot;:206000,&quot;logo&quot;:null,&quot;encrypted&quot;:false,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/12\/30\/otep_le_tulevad_suusatajad_301222_valmis_aXGUmCdg\/play_hd.smil\/playlist.m3u8?t=rest-apica56b884794dd17c0c0a86917f39cce8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/12\/30\/otep_le_tulevad_suusatajad_301222_valmis_aXGUmCdg\/play_hd.smil\/manifest.mpd?t=rest-apica56b884794dd17c0c0a86917f39cce8&quot;},&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true}" :opts="{&quot;aspectRatio&quot;:false,&quot;stretching&quot;:false,&quot;requestURL&quot;:{&quot;protocol&quot;:&quot;https&quot;,&quot;host&quot;:&quot;reporter.kanal2.ee&quot;,&quot;path&quot;:&quot;\/7681251\/talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu&quot;,&quot;query&quot;:{},&quot;queryString&quot;:&quot;&quot;,&quot;mainDomain&quot;:&quot;kanal2&quot;,&quot;topLevelDomainUrl&quot;:&quot;https:\/\/www.kanal2.ee&quot;,&quot;fullURLWithoutQuery&quot;:&quot;https:\/\/reporter.kanal2.ee\/7681251\/talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu&quot;,&quot;fullURL&quot;:&quot;https:\/\/reporter.kanal2.ee\/7681251\/talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu&quot;,&quot;countryCodeTopLevelDomain&quot;:&quot;ee&quot;},&quot;article&quot;:{&quot;id&quot;:7681251,&quot;type&quot;:&quot;article&quot;,&quot;dateCreated&quot;:&quot;2022-12-30T18:46:31+02:00&quot;,&quot;dateModified&quot;:&quot;2022-12-30T18:51:49+02:00&quot;,&quot;slug&quot;:&quot;talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu&quot;,&quot;datePublished&quot;:&quot;2022-12-30T18:51:50+02:00&quot;,&quot;headline&quot;:&quot;Talvepealinn Otepää ärkab pärast kriisiaastaid taas ellu&quot;,&quot;additionalHeadline&quot;:&quot;&quot;,&quot;meta&quot;:{&quot;actualPublishTime&quot;:&quot;2022-12-30T18:51:49+02:00&quot;,&quot;allowAds&quot;:true,&quot;imageCount&quot;:0,&quot;videoCount&quot;:1,&quot;galleryCount&quot;:0,&quot;liveblogCount&quot;:0,&quot;audioarticleCount&quot;:0,&quot;audioCount&quot;:0,&quot;readingTime&quot;:1,&quot;hideAudioarticles&quot;:false,&quot;commentCount&quot;:0,&quot;relatedArticleCount&quot;:0,&quot;pollCount&quot;:0,&quot;commentable&quot;:true,&quot;allowComments&quot;:true,&quot;wordCount&quot;:8,&quot;isPublishedAtHidden&quot;:false,&quot;articleReactions&quot;:false,&quot;commentsReactions&quot;:false,&quot;analytics&quot;:{&quot;gemius&quot;:&quot;ciibu0cIZHnckSTVntwKqLPoP8Hy9wdxO_ryQk71asb.v7&quot;,&quot;gtm&quot;:&quot;GTM-WX79MG&quot;,&quot;chartbeat&quot;:{&quot;uid&quot;:&quot;48158&quot;,&quot;host&quot;:&quot;postimees.ee&quot;},&quot;postimees&quot;:&quot;https:\/\/services.postimees.ee\/stats\/article\/7681251.js&quot;,&quot;googleTagManagerDataLayer&quot;:{&quot;articleAuthor&quot;:&quot;Reporter.ee&quot;,&quot;articleEditorialTeam&quot;:&quot;Postimees&quot;,&quot;articleLength&quot;:8,&quot;articleLanguage&quot;:&quot;et&quot;,&quot;articleId&quot;:7681251,&quot;articleTitle&quot;:&quot;Talvepealinn Otepää ärkab pärast kriisiaastaid taas ellu&quot;,&quot;domain&quot;:&quot;reporter.kanal2.ee&quot;,&quot;paidArticle&quot;:false,&quot;superArticle&quot;:false,&quot;longRead&quot;:false,&quot;isAudioInLead&quot;:false}},&quot;ogImage&quot;:{&quot;id&quot;:15052950,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-12-30T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ZY54Amm-H9oXBoYzD-I-XXaqFek=\/50x50\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ZOccZfB3CYcuV31acc9wU1q-fTI=\/155x155\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/lnDuwT91PbK2KIU_D3kiB7e6z4c=\/650x650\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/e2vgf_k8Ba1Ge9rGQIqSPDL4TQI=\/1080x1080\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/vgRT9xkxqf77S2Y8_HFqI_Yd_dA=\/270x480\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/al5pX34gNNz2PsAMp1VLFve1TXs=\/540x960\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/FkN4wNLLxQNMF9zERcguAe7CoqM=\/1080x1920\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/IUzWBx9yUX-JjxMuey4O2RLj4_Y=\/1080x0\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/S72SMtXkCXw-NRPO2Cq_1K5gkbo=\/0x50\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/302DX1F9B9Hq0XZ5vNcpmU0f57I=\/0x155\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/f8zedacnlSYa3gcaTPLAFVCqA60=\/480x270\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/qr6dHEdyEFkblVXjDDGp6J9tpQA=\/960x540\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/4L97KJBSPHn4WDOWt2bQ8TBXVbg=\/1920x1080\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/Kj6pyT1TsMWwwjDeU68Zhd_a44o=\/0x60\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/osr-kLg0afTDP8UlMJk9O2nuA8c=\/140x93\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/bVxaYWzr5aa7CIdWedTw7W7FZ5o=\/538x422\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f8.pmo.ee\/fIyb7wsqMefVaT3BJMAq_e4eDdI=\/525x500\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;}}},&quot;isPremium&quot;:false,&quot;media&quot;:[{&quot;id&quot;:6567648,&quot;type&quot;:&quot;video&quot;,&quot;headline&quot;:&quot;&quot;,&quot;headline_ru&quot;:&quot;&quot;,&quot;headline_en&quot;:&quot;&quot;,&quot;headline_lv&quot;:&quot;&quot;,&quot;description&quot;:&quot;&quot;,&quot;dateCreated&quot;:&quot;2022-12-30T18:48:57+02:00&quot;,&quot;streamType&quot;:&quot;VOD&quot;,&quot;geoBlock&quot;:true,&quot;datePublished&quot;:&quot;2022-12-30T18:48:57+02:00&quot;,&quot;allowEmbedding&quot;:true,&quot;thumbnail&quot;:{&quot;id&quot;:15052950,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-12-30T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ZY54Amm-H9oXBoYzD-I-XXaqFek=\/50x50\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ZOccZfB3CYcuV31acc9wU1q-fTI=\/155x155\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/lnDuwT91PbK2KIU_D3kiB7e6z4c=\/650x650\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/e2vgf_k8Ba1Ge9rGQIqSPDL4TQI=\/1080x1080\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/vgRT9xkxqf77S2Y8_HFqI_Yd_dA=\/270x480\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/al5pX34gNNz2PsAMp1VLFve1TXs=\/540x960\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/FkN4wNLLxQNMF9zERcguAe7CoqM=\/1080x1920\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/IUzWBx9yUX-JjxMuey4O2RLj4_Y=\/1080x0\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/S72SMtXkCXw-NRPO2Cq_1K5gkbo=\/0x50\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/302DX1F9B9Hq0XZ5vNcpmU0f57I=\/0x155\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/f8zedacnlSYa3gcaTPLAFVCqA60=\/480x270\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/qr6dHEdyEFkblVXjDDGp6J9tpQA=\/960x540\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/4L97KJBSPHn4WDOWt2bQ8TBXVbg=\/1920x1080\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/Kj6pyT1TsMWwwjDeU68Zhd_a44o=\/0x60\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/osr-kLg0afTDP8UlMJk9O2nuA8c=\/140x93\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/bVxaYWzr5aa7CIdWedTw7W7FZ5o=\/538x422\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f8.pmo.ee\/fIyb7wsqMefVaT3BJMAq_e4eDdI=\/525x500\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;}},&quot;terms&quot;:[],&quot;meta&quot;:{&quot;castingDisabled&quot;:false,&quot;duration&quot;:206000,&quot;logo&quot;:null,&quot;encrypted&quot;:false,&quot;isEmbedded&quot;:false},&quot;sources&quot;:{&quot;hls&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/12\/30\/otep_le_tulevad_suusatajad_301222_valmis_aXGUmCdg\/play_hd.smil\/playlist.m3u8?t=rest-apica56b884794dd17c0c0a86917f39cce8&quot;,&quot;dash&quot;:&quot;https:\/\/router.euddn.net\/f79adceedc96855c1c045be3ab05a542\/smil:8301\/2022\/12\/30\/otep_le_tulevad_suusatajad_301222_valmis_aXGUmCdg\/play_hd.smil\/manifest.mpd?t=rest-apica56b884794dd17c0c0a86917f39cce8&quot;},&quot;isLead&quot;:true,&quot;isLeadMedia&quot;:true}],&quot;articleLead&quot;:[{&quot;type&quot;:&quot;htmlElement&quot;,&quot;html&quot;:&quot;&lt;p&gt;&lt;b&gt;Mitmed suurvõistlused on tagasi ja lundki veel jätkub.&lt;\/b&gt;&lt;\/p&gt;&quot;,&quot;wordCount&quot;:8,&quot;isLead&quot;:true}],&quot;articleBody&quot;:[],&quot;authors&quot;:[{&quot;id&quot;:55942,&quot;email&quot;:&quot;&quot;,&quot;info&quot;:&quot;&quot;,&quot;name&quot;:&quot;Reporter.ee&quot;,&quot;position&quot;:&quot;&quot;,&quot;twitterUsername&quot;:null,&quot;twitterLink&quot;:null,&quot;thumbnail&quot;:{&quot;id&quot;:12914401,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2020-02-04T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Reporter.ee&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/B0OI3mEqLoJV8kqleAUhKS4DJXk=\/50x50\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/MaOnnfftbJY6YLapb14sQjy7N58=\/155x155\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/ECoyXJDAUO8fnBGYAJF2lDl_6Ww=\/650x650\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/QjImCfFM5SDEsDXGBO3R8FkIu2M=\/1080x1080\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/TGmIdiOHx05NYDaza9Agib_MH0A=\/270x480\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/Q5BlBNmkyqVpbsMVIZGjEEHSXps=\/540x960\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/2CtMG_of6eDZ8gXce71F32t65zY=\/1080x1920\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/4h9Z-yPufb6aJq-z6LxZkO7075U=\/1080x0\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/-2Th4MbESxkWweu6LseQh9mxArw=\/0x50\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ISLfYaqa05u053xG0VahjVDRkUY=\/0x155\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/TzjcEdTFtJgF2yEct_0yni5jJYE=\/480x270\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/VghLIjsSG1BXWFw3ro6a_mh8H8Y=\/960x540\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/RiriVEsPYwIQanOcFGD2f3Jedek=\/1920x1080\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/BpNR5e7yQeX-6RmnELVmkshlmlE=\/0x60\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/vMCGiO0QWwUFo7rKRxZTTF__ZOk=\/140x93\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/7UkGFjoMumn8CP0TGynStx7Qt3w=\/538x422\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f8.pmo.ee\/Nf1PkLVrhr2aIMBy5-GZfoCDCkc=\/525x500\/smart\/nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2020\/02\/04\/12914401t1hab88.png&quot;}},&quot;type&quot;:&quot;person&quot;}],&quot;poll&quot;:null,&quot;terms&quot;:[{&quot;id&quot;:2342,&quot;type&quot;:&quot;term&quot;,&quot;term&quot;:&quot;reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;}],&quot;sectionBreadcrumb&quot;:[{&quot;id&quot;:2993,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.kanal2.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Reporter&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Rep&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;32&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reporter&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#F93A05&quot;,&quot;color2&quot;:&quot;#FF7600&quot;,&quot;color3&quot;:&quot;#FFF7F0&quot;,&quot;color4&quot;:&quot;#F93A05&quot;,&quot;colorDarkMode&quot;:&quot;#FF7600&quot;,&quot;brandLogoUrl&quot;:&quot;reporter.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;97252eb02cf37cdeada4bbce7e6f12cb6v3cRSxSYJkPNyiu9+c7jnG41OUB4T805v7p59hU6lm1uljjRYwNLwkfRggjc19s&quot;},&quot;commentingDisabled&quot;:true,&quot;loginDisabled&quot;:true,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11,&quot;logos&quot;:{&quot;ogImage&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/2993\/bbca0c3fc54689f906ff2c878977808a.png&quot;,&quot;width&quot;:1200,&quot;height&quot;:630},&quot;appleTouchIcon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/2993\/96cde16a0c201feaa266d9a9fa060bf4.png&quot;,&quot;width&quot;:360,&quot;height&quot;:360},&quot;android192&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/2993\/93f42e93d749856af26dcccd271fe8d2.png&quot;,&quot;width&quot;:384,&quot;height&quot;:384},&quot;android512&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/2993\/0ac797d7694ea6bee84cbcc47857f37e.png&quot;,&quot;width&quot;:1024,&quot;height&quot;:1024},&quot;flashViewLogo&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/\/logos\/2993\/57101e069d3e48ffae0d0c4969d08bf5.svg&quot;,&quot;width&quot;:32,&quot;height&quot;:37},&quot;favicon&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/116bfa5b47a1f74db998b5ee0eaa62ff.png&quot;,&quot;width&quot;:256,&quot;height&quot;:256},&quot;darkBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/8700bd390754d6d772820640a71c9d5a.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:371},&quot;lightBg&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/502eb9256053e0d8b263fb8531791101.svg&quot;,&quot;width&quot;:1000,&quot;height&quot;:371},&quot;watermark&quot;:{&quot;path&quot;:&quot;https:\/\/f.pmo.ee\/logos\/2993\/2a42af0e8879c8815fddddd28b5450ee.png&quot;,&quot;width&quot;:3001,&quot;height&quot;:1116}}}}],&quot;language&quot;:&quot;et&quot;,&quot;feedConfigurations&quot;:{&quot;desktopArticleBottomFeedId&quot;:&quot;5ec530a801687c2ed4aea4139dd7c71e&quot;,&quot;desktopSectionFeedId&quot;:&quot;d85898aeafbff4e65c1ff8f11293056a&quot;,&quot;desktopLatestArticlesFeedId&quot;:&quot;086560d6980fbe34f29f27fb8ed65b2e&quot;,&quot;desktopCoverageFeedId&quot;:&quot;501a53f71f6c53d4f1b24f3cc2d17736&quot;},&quot;audioarticles&quot;:[],&quot;sections&quot;:[{&quot;id&quot;:2993,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Reporter&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.kanal2.ee&quot;,&quot;meta&quot;:{&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Reporter&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Rep&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;32&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;titleBar&quot;:&quot;Reporter&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#F93A05&quot;,&quot;color2&quot;:&quot;#FF7600&quot;,&quot;color3&quot;:&quot;#FFF7F0&quot;,&quot;color4&quot;:&quot;#F93A05&quot;,&quot;colorDarkMode&quot;:&quot;#FF7600&quot;,&quot;brandLogoUrl&quot;:&quot;reporter.postimees.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c7fb1b81c5d8a767dfd0ff477830e6a5JbnXmYZeEIuZzBAsCNCabe+gSBDhQKAUfEFAK6VqN1MZlwCkmacz9OGgnf8n0u0w&quot;},&quot;commentingDisabled&quot;:true,&quot;loginDisabled&quot;:true,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:true,&quot;isRootSection&quot;:true,&quot;childCount&quot;:11}},{&quot;id&quot;:2995,&quot;type&quot;:&quot;section&quot;,&quot;name&quot;:&quot;Uudised&quot;,&quot;description&quot;:&quot;&quot;,&quot;slug&quot;:&quot;reporter\/uudised&quot;,&quot;language&quot;:&quot;et&quot;,&quot;domain&quot;:&quot;reporter.kanal2.ee&quot;,&quot;meta&quot;:{&quot;brandLogoUrl&quot;:&quot;reporter.kanal2.ee&quot;,&quot;isBrandLogoDisplayed&quot;:false,&quot;dontShowSubmenu&quot;:false,&quot;headerLogoOption&quot;:&quot;fromRootSection&quot;,&quot;highlightColor&quot;:&quot;#ef7e3b&quot;,&quot;dontShowMobileSubmenu&quot;:true,&quot;isRootOrSubSectionNameDisplayed&quot;:&quot;0&quot;,&quot;showSubInsteadOfRootSectionName&quot;:&quot;0&quot;,&quot;shortcut&quot;:{&quot;name&quot;:{&quot;0&quot;:&quot;Reporter&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;Rep&quot;}},&quot;position&quot;:{&quot;0&quot;:&quot;32&quot;,&quot;frontpage&quot;:{&quot;ee&quot;:&quot;25&quot;}}},&quot;enableAudioInArticles&quot;:&quot;1&quot;,&quot;ads&quot;:{&quot;dfp&quot;:&quot;\/82349501\/reporter&quot;},&quot;allowExclamation&quot;:&quot;1&quot;,&quot;exclamationColorCode&quot;:&quot;#262626&quot;,&quot;color&quot;:&quot;#F93A05&quot;,&quot;color2&quot;:&quot;#FF7600&quot;,&quot;color3&quot;:&quot;#FFF7F0&quot;,&quot;color4&quot;:&quot;#F93A05&quot;,&quot;colorDarkMode&quot;:&quot;#FF7600&quot;,&quot;facebook&quot;:{&quot;appId&quot;:&quot;355558204596855&quot;,&quot;appSecret&quot;:&quot;c7df7015764d3edccd99e4bb85aad067cA7pUrHJBosVN3jnC7gNQyvytGNnHcg10dLd8onTFG2VvamA7f0pkSvF3PJRBwG+&quot;},&quot;commentingDisabled&quot;:true,&quot;loginDisabled&quot;:true,&quot;sectionArticleScroll&quot;:true,&quot;isBackToFrontPageLogoVisible&quot;:true,&quot;country&quot;:&quot;ee&quot;,&quot;titleBar&quot;:&quot;Uudised&quot;,&quot;contentContinuesAfterAd&quot;:false,&quot;showArticlePublishTime&quot;:false,&quot;anonymousCommenting&quot;:false,&quot;editorsChoice&quot;:false,&quot;isRootSection&quot;:false,&quot;childCount&quot;:0}}],&quot;liveblogs&quot;:[],&quot;thumbnail&quot;:{&quot;id&quot;:15052950,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-12-30T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ZY54Amm-H9oXBoYzD-I-XXaqFek=\/50x50\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ZOccZfB3CYcuV31acc9wU1q-fTI=\/155x155\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/lnDuwT91PbK2KIU_D3kiB7e6z4c=\/650x650\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/e2vgf_k8Ba1Ge9rGQIqSPDL4TQI=\/1080x1080\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/vgRT9xkxqf77S2Y8_HFqI_Yd_dA=\/270x480\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/al5pX34gNNz2PsAMp1VLFve1TXs=\/540x960\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/FkN4wNLLxQNMF9zERcguAe7CoqM=\/1080x1920\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/IUzWBx9yUX-JjxMuey4O2RLj4_Y=\/1080x0\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/S72SMtXkCXw-NRPO2Cq_1K5gkbo=\/0x50\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/302DX1F9B9Hq0XZ5vNcpmU0f57I=\/0x155\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/f8zedacnlSYa3gcaTPLAFVCqA60=\/480x270\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/qr6dHEdyEFkblVXjDDGp6J9tpQA=\/960x540\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/4L97KJBSPHn4WDOWt2bQ8TBXVbg=\/1920x1080\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/Kj6pyT1TsMWwwjDeU68Zhd_a44o=\/0x60\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/osr-kLg0afTDP8UlMJk9O2nuA8c=\/140x93\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/bVxaYWzr5aa7CIdWedTw7W7FZ5o=\/538x422\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f8.pmo.ee\/fIyb7wsqMefVaT3BJMAq_e4eDdI=\/525x500\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;}},&quot;accessLevel&quot;:{&quot;required&quot;:&quot;public&quot;,&quot;current&quot;:&quot;public&quot;},&quot;pianoThumbnail&quot;:{&quot;id&quot;:15052950,&quot;type&quot;:&quot;image&quot;,&quot;dateCreated&quot;:&quot;2022-12-30T00:00:00+02:00&quot;,&quot;author&quot;:{&quot;name&quot;:&quot;Pilt videost&quot;},&quot;imageType&quot;:0,&quot;sources&quot;:{&quot;square&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ZY54Amm-H9oXBoYzD-I-XXaqFek=\/50x50\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/ZOccZfB3CYcuV31acc9wU1q-fTI=\/155x155\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/lnDuwT91PbK2KIU_D3kiB7e6z4c=\/650x650\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/e2vgf_k8Ba1Ge9rGQIqSPDL4TQI=\/1080x1080\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;},&quot;portrait&quot;:{&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/vgRT9xkxqf77S2Y8_HFqI_Yd_dA=\/270x480\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/al5pX34gNNz2PsAMp1VLFve1TXs=\/540x960\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/FkN4wNLLxQNMF9zERcguAe7CoqM=\/1080x1920\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;butterfly&quot;:&quot;https:\/\/f8.pmo.ee\/IUzWBx9yUX-JjxMuey4O2RLj4_Y=\/1080x0\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;},&quot;landscape&quot;:{&quot;xxsmall&quot;:&quot;https:\/\/f8.pmo.ee\/S72SMtXkCXw-NRPO2Cq_1K5gkbo=\/0x50\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;xsmall&quot;:&quot;https:\/\/f8.pmo.ee\/302DX1F9B9Hq0XZ5vNcpmU0f57I=\/0x155\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;small&quot;:&quot;https:\/\/f8.pmo.ee\/f8zedacnlSYa3gcaTPLAFVCqA60=\/480x270\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;medium&quot;:&quot;https:\/\/f8.pmo.ee\/qr6dHEdyEFkblVXjDDGp6J9tpQA=\/960x540\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;large&quot;:&quot;https:\/\/f8.pmo.ee\/4L97KJBSPHn4WDOWt2bQ8TBXVbg=\/1920x1080\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;branding&quot;:&quot;https:\/\/f8.pmo.ee\/Kj6pyT1TsMWwwjDeU68Zhd_a44o=\/0x60\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;tvnetTraffic&quot;:&quot;https:\/\/f8.pmo.ee\/osr-kLg0afTDP8UlMJk9O2nuA8c=\/140x93\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;pmTv&quot;:&quot;https:\/\/f8.pmo.ee\/bVxaYWzr5aa7CIdWedTw7W7FZ5o=\/538x422\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;,&quot;pmTv2&quot;:&quot;https:\/\/f8.pmo.ee\/fIyb7wsqMefVaT3BJMAq_e4eDdI=\/525x500\/smart\/nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;}},&quot;title&quot;:{&quot;et&quot;:&quot;&quot;,&quot;ru&quot;:&quot;&quot;,&quot;en&quot;:&quot;&quot;,&quot;lv&quot;:&quot;&quot;},&quot;meta&quot;:{&quot;isEmbedded&quot;:false},&quot;terms&quot;:[],&quot;thumbor&quot;:{&quot;host&quot;:&quot;f8.pmo.ee&quot;,&quot;path&quot;:&quot;nginx\/o\/2022\/12\/30\/15052950t1h8549.jpg&quot;}},&quot;isArchived&quot;:false},&quot;progressColor&quot;:&quot;#F93A05&quot;,&quot;device&quot;:{&quot;isPhone&quot;:false,&quot;isTablet&quot;:false,&quot;isDesktop&quot;:true,&quot;isApp&quot;:false}}" :recommendations="{section: 2993, exclude: [7681251]}" progress-color="#F93A05" title="Talvepealinn Otepää ärkab pärast kriisiaastaid taas ellu" publish-time="2022-12-30T18:51:50+02:00"></video-player-wrapper></div></div><div class="article-body__item article-body__item--htmlElement article-body__item--lead" itemprop="description"><p><b>Mitmed suurvõistlused on tagasi ja lundki veel jätkub.</b></p></div><div style="clear: both;"></div><div class="reg-wall-piano" style="max-width: 768px;"></div><div class="article-content" data-article-footer></div></div><cookie-paywall eager article-id="7681251"></cookie-paywall></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><toggle-when-adfree :make-hidden="false" class="flex--equal-width replacement-top-articles"><div data-sticky=""><section class="top-articles flex flex--direction-column"><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-30T18:51:57+02:00"><meta itemprop="dateModified" content="2022-12-30T18:51:57+02:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reporter.kanal2.ee/7681249/eesti-haiglad-hakkavad-jalle-tais-saama" itemprop="url"><div class="top-article__section">Reporter</div><div class="top-article__headline">Eesti haiglad hakkavad jälle täis saama</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-30T18:51:50+02:00"><meta itemprop="dateModified" content="2022-12-30T18:51:49+02:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reporter.kanal2.ee/7681251/talvepealinn-otepaa-arkab-parast-kriisiaastaid-taas-ellu" itemprop="url"><div class="top-article__section">Reporter</div><div class="top-article__headline">Talvepealinn Otepää ärkab pärast kriisiaastaid taas ellu</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T20:03:19+02:00"><meta itemprop="dateModified" content="2022-12-29T20:03:19+02:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reporter.kanal2.ee/7680529/mida-arvab-uutest-lastetoetustest-rahvas" itemprop="url"><div class="top-article__section">Reporter</div><div class="top-article__headline">Mida arvab uutest lastetoetustest rahvas?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T20:02:36+02:00"><meta itemprop="dateModified" content="2022-12-29T20:02:36+02:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reporter.kanal2.ee/7680526/vaktsiinikahjustustega-laste-vanemate-uhing-terviseamet-vaanab-meie-sonu" itemprop="url"><div class="top-article__section">Reporter</div><div class="top-article__headline">Vaktsiinikahjustustega Laste Vanemate Ühing: Terviseamet väänab meie sõnu!</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T19:39:52+02:00"><meta itemprop="dateModified" content="2022-12-29T19:39:52+02:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reporter.kanal2.ee/7680566/tilkuv-lagi-ja-seosetu-jutt-ehk-mis-toimus-riigikogus-aasta-viimasel-toopaeval" itemprop="url"><div class="top-article__section">Reporter</div><div class="top-article__headline">Tilkuv lagi ja seosetu jutt ehk mis toimus riigikogus aasta viimasel tööpäeval?</div></a></article><article class="top-article" itemscope itemtype="http://schema.org/NewsArticle" data-premium="0" onclick="window.dataLayer=window.dataLayer || [];window.dataLayer.push({event: 'newLayoutEvents',eventCategory: 'Right Side Blocks',eventAction: 'Top-articles'});"><meta itemprop="datePublished" content="2022-12-29T19:39:34+02:00"><meta itemprop="dateModified" content="2022-12-29T19:39:34+02:00"><meta itemprop="author" content="Reporter.ee"><meta itemprop="publisher" content="AS Postimees Grupp"><a class="top-article__url" href="https://reporter.kanal2.ee/7680528/tartus-valiti-aasta-tegu" itemprop="url"><div class="top-article__section">Reporter</div><div class="top-article__headline">Tartus valiti aasta tegu</div></a></article></section></div></toggle-when-adfree><div class="aside--ad flex--equal-width"><div class="dfp-ad dfp-ad--center" data-sticky=""><div class="dfp-ad__ad dfp_ad" data-path="/41" id="dfp-rwp2qr0yz8" data-sizes="tower"></div></div></div></aside></div><div class="root flex"><div class="col-1"></div><div class="flex--equal-width piano-subscribe-newsletter-article-end"></div></div></div><div class="article__article-end"></div><div class="root"><section class="article-terms"><div class="space--l"></div><div class="flex flex--align-items-center block-title block-title--s"><div>Märksõnad</div><div class="space"></div><div class="col pattern--cubes"></div></div><div class="space"></div><ul class="article-terms__terms flex flex--wrap" itemprop="keywords"><li class="article-terms__term flex flex--align-items-center"><a href="https://reporter.kanal2.ee/term/2342/reporter">reporter</a></li></ul></section></div><div class="root article__suggested-related"><div class="dfp-ad dfp-ad--center dfp-ad--eesti-loto"><div class="dfp-ad__ad dfp_ad" data-path="/612" id="dfp-b9s1g3bv5l" data-sizes="[[1000, 50]]"></div></div><div class="article-recommendations"><div class="structured-content__group structured-content__group--related flex"><fetch-related-articles :article-id="7681251" custom-classes="structured-content__block--quadruple flex--equal-width"></fetch-related-articles></div></div></div><div class="root article__suggested-related"><div class="article-recommendations"><div class="piano-recommended-articles-article-end"></div><div class="space"></div><div class="structured-content__group structured-content__group--recommendations structured-content__group--regular flex"><div class="structured-content__group--left flex flex--direction-column flex--equal-width"><div class="title-macro flex flex--justify-content-space-between flex--align-items-center"><h2 class="block-title block-title--m block-title--logo flex flex--align-items-center" style="width: 100%;"><svg class="block-title__svg" data-src="https://f.pmo.ee/brandings/633/2a001b3b1b7225634c77ff655c9eb785.svg" fill="currentColor"></svg><div>Soovitame lugeda</div><div class="space" style="width: 12px;"></div><div class="flex--equal-width pattern--cubes"></div></h2></div><div class="space"></div><div id="piano-recommended-articles-article-end-small-7681251" class="piano-recommended-articles-article-end-small structured-content__block structured-content__block--list list-article--hidden-content structured-content__block--recommendations"></div></div><div class="pattern pattern--y"></div><aside class="layout--right flex flex--direction-column"><coma-aside :section-id="2183" :articles-limit="2" custom-classes="structured-content__block--coma flex--equal-width"></coma-aside></aside></div></div></div><commercial-block-with-ad-block-detection :section-id="2183"></commercial-block-with-ad-block-detection><div class="dfp-ad dfp-ad--horizontal"><div class="dfp-ad__ad dfp_ad" data-path="/662" id="dfp-fbeqlu9gjs" data-keyvalues="[{&quot;key&quot;:&quot;ad_position&quot;,&quot;value&quot;:&quot;article_footer&quot;}]" data-sizes="horizontal"></div></div></article><div class="article-loader root" id="article-loader-bottom"><div class="load-three-bounce"><div></div><div></div><div></div></div></div><div class="scroll-top"><span class="scroll-top__text">Tagasi üles</span> <svg class="scroll-top__icon" xmlns="http://www.w3.org/2000/svg" width="16" height="16" viewBox="0 0 16 16" fill="#fff"><path d="M1.11803e-06 10.6666L1.88 12.5466L8 6.42663L14.12 12.5466L16 10.6666L9.88 4.54663L8 2.66663L6.12 4.54663L1.11803e-06 10.6666Z" fill="white"/></svg></div><div class="root" style="position: relative;background: var(--background-color)"><div class="space--l"></div></div><footer class="site-footer"><div class="root"><div class="site-footer__top"><div class="site-footer__top-column"><div class="site-footer__top-title">Kontakt</div><div class="site-footer__top-group">Üldnumber: 53 490 500<br><a href="mailto:uudis@kanal2.ee">uudis@kanal2.ee</a> / <a href="mailto:reporter@kanal2.ee">reporter@kanal2.ee</a></div></div><div class="site-footer__top-column"><div class="site-footer__top-title">Reklaam</div><div class="site-footer__top-group">Reklaam veebis: <a href="mailto:veebireklaam@postimeesgrupp.ee">veebireklaam@postimeesgrupp.ee</a></div><div class="site-footer__top-group">Reklaam teles, kontakt <a href="https://reklaam.postimeesgrupp.ee/televisioon/" target="_blank">SIIT</a></div></div><div class="site-footer__top-column flex flex--direction-column"><div class="site-footer__top-group" style="margin-top: auto;"><h3>Tehnilised küsimused ja ettepanekud:</h3><a href="mailto:tehnoloogia@postimeesgrupp.ee">tehnoloogia@postimeesgrupp.ee</a></div></div></div><div class="site-footer__bottom flex flex--align-items-center flex--justify-content-space-between"><a href="https://mmgrupp.ee/legal/postimees-grupi-privaatsusteatis" target="_blank" rel="noopener">Privaatsusteatis</a> <a href="https://mmgrupp.ee/legal/meediaettevotete-uldised-privaatsustingimused" target="_blank" rel="noopener">Privaatsuspoliitika</a> <a href="https://www.postimees.ee/tingimused" target="_blank" rel="noopener">Kasutustingimused</a> <a href="https://www.postimees.ee/contact" target="_blank" rel="noopener">Töötajad</a> <a href="https://reklaam.postimeesgrupp.ee" target="_blank" rel="noopener">Reklaam</a> <a href="http://kuulutus.postimees.ee/" target="_blank" rel="noopener">Kuulutused ajalehte</a> <a href="https://tellimine.postimees.ee/" target="_blank" rel="noopener">Tellimine</a> <a href="https://www.postimees.ee/uudiskiri" target="_blank" rel="noopener">Uudiskirjad</a></div></div></footer><cookie-notification-banner eager></cookie-notification-banner><a href="https://reporter.kanal2.ee/cookies" class="sticky-cookie" aria-label="Seadista küpsiste parameetrid"></a><ad-block-detection eager type="notif"></ad-block-detection><svg viewBox="0 0 48 48" style="position: absolute !important; height: 0 !important;"><defs><filter id="opinion-filter" x="-10%" y="-10%" width="120%" height="120%" filterUnits="objectBoundingBox" primitiveUnits="userSpaceOnUse" color-interpolation-filters="sRGB"><feColorMatrix type="matrix" values="1 0 0 0 0 1 0 0 0 0 1 0 0 0 0 0 0 0 1 0" in="SourceGraphic" result="colormatrix"></feColorMatrix><feComponentTransfer in="colormatrix" result="componentTransfer"><feFuncR type="table" tableValues="0 0.98"></feFuncR><feFuncG type="table" tableValues="0 0.9"></feFuncG><feFuncB type="table" tableValues="0.73 0.83"></feFuncB><feFuncA type="table" tableValues="0 1"></feFuncA></feComponentTransfer><feBlend mode="normal" in="componentTransfer" in2="SourceGraphic" result="blend"></feBlend></filter></defs></svg><login eager></login><script>window.recapctaScriptLoaded = false;
    window.topLevelDomainUrl = "https://www.kanal2.ee";
    

      (function () {
        window.onpageshow = function (event) {
          if (event.persisted && !window.isFrontPage) {
            window.location.reload();
          }
        };
      })();</script><script>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</script><script type="text/javascript" src="https://www.kanal2.ee/build-mm-v6/bundle-87913fd7d9da2e698ade.js" async></script><script type="text/javascript" src="https://www.kanal2.ee/build-mm-v6/bundle-02e8e055575c520c387d.js"></script><script type="text/javascript" src="https://www.kanal2.ee/build-mm-v6/bundle-5febebe397ce27f121c1.js"></script></body></html>